<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Celular no volante? Infração gravíssima | Jornal Aliança</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jornalalianca.com.br/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular.jpg" /><link rel="icon" type="image/png" href="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Aliança &raquo;" href="https://jornalalianca.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Aliança &raquo;" href="https://jornalalianca.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornalalianca.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornalalianca.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/css/front.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='formcraft-common-css'  href='https://jornalalianca.com.br/wp-content/plugins/formcraft3/dist/formcraft-common.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='formcraft-form-css'  href='https://jornalalianca.com.br/wp-content/plugins/formcraft3/dist/form.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jornalalianca.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://jornalalianca.com.br/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://jornalalianca.com.br/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=6.0.2' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/jornalalianca.com.br\/","site":"https:\/\/jornalalianca.com.br\/","ajax":"https:\/\/jornalalianca.com.br\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.16' id='frontjs-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=6.0.2' id='jquery-choosen-js'></script>
<link rel="https://api.w.org/" href="https://jornalalianca.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornalalianca.com.br/wp-json/wp/v2/posts/8993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornalalianca.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornalalianca.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel="canonical" href="https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/" />
<link rel='shortlink' href='https://jornalalianca.com.br/?p=8993' />
<link rel="alternate" type="application/json+oembed" href="https://jornalalianca.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornalalianca.com.br%2F2022%2F08%2F15%2Fcelular-no-volante-infracao-gravissima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornalalianca.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornalalianca.com.br%2F2022%2F08%2F15%2Fcelular-no-volante-infracao-gravissima%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://jornalalianca.com.br/';
            var wpdm_home_url = 'https://jornalalianca.com.br/';
            var ajax_url = 'https://jornalalianca.com.br/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://jornalalianca.com.br/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
		
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127065874-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127065874-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jornalalianca.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jornalalianca.com.br/category/cesario-lange/",
                                "name": "Cesário Lange"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/",
                                "name": "Celular no volante? Infração gravíssima"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			.related.products {
visibility:hidden;
}		</style>
		<meta name="generator" content="WordPress Download Manager 3.1.16" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body class="post-template-default single single-post postid-8993 single-format-standard theme-Newspaper woocommerce-no-js celular-no-volante-infracao-gravissima global-block-template-5 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/jornalaliancacl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JaTvonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-editorias-container"><ul id="menu-editorias" class="td-mobile-main-menu"><li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-510"><a href="https://jornalalianca.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="https://jornalalianca.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://jornalalianca.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="https://jornalalianca.com.br/edicoes/">Edições</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://jornalalianca.com.br/assinaturas/">Assinaturas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Seu nome de Assinante</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jornalalianca.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cesário Lange</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                31/08/2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-631"><a href="https://jornalalianca.com.br/expediente/">Expediente</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Seu nome de Assinante</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div><a href="https://www.jornalalianca.com.br/assinaturas"> Caso não seja Assinante, Acesse Aqui </a></div>
                            
                                                        
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://jornalalianca.com.br/">
            <img class="td-retina-data" data-retina="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_.png" src="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" alt=""/>
            <span class="td-visual-hidden">Jornal Aliança</span>
        </a>
        </div>
    <div class="menu-editorias-container"><ul id="menu-editorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-510"><a href="https://jornalalianca.com.br/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509"><a href="https://jornalalianca.com.br/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-511"><a href="https://jornalalianca.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-607"><a href="https://jornalalianca.com.br/edicoes/">Edições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578"><a href="https://jornalalianca.com.br/assinaturas/">Assinaturas</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/jornalaliancacl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JaTvonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jornalalianca.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_630f9eb95ad44_rand td_block_template_5"><div class="td-all-devices">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/10/top_banner_729_90_jornal_al.png" alt="" /></a>
</div>
</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-8993" class="td-post-template-4 post-8993 post type-post status-publish format-standard has-post-thumbnail hentry category-cesario-lange category-cesario-lange-cidades category-cidades td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornalalianca.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas as matérias em Cesário Lange" class="entry-crumb" href="https://jornalalianca.com.br/category/cesario-lange/">Cesário Lange</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Celular no volante? Infração gravíssima</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="712" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-1068x712.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-1068x712.jpg 1068w, https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-300x200.jpg 300w, https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-1024x682.jpg 1024w, https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-768x512.jpg 768w, https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-696x464.jpg 696w, https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-630x420.jpg 630w, https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular-600x400.jpg 600w, https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular.jpg 1160w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="dirigir-segurando-telefone-celular"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jornalalianca.com.br/category/cidades/cesario-lange-cidades/">Cesário Lange</a></li><li class="entry-category"><a  href="https://jornalalianca.com.br/category/cidades/">Cidades</a></li></ul>                <h1 class="entry-title">Celular no volante? Infração gravíssima</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-15T16:36:35+00:00" >15 de agosto de 2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornalalianca.com.br%2F2022%2F08%2F15%2Fcelular-no-volante-infracao-gravissima%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Celular+no+volante%3F+Infra%C3%A7%C3%A3o+grav%C3%ADssima&url=https%3A%2F%2Fjornalalianca.com.br%2F2022%2F08%2F15%2Fcelular-no-volante-infracao-gravissima%2F&via=Jornal+Alian%C3%A7a">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/&amp;media=https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular.jpg&description=Celular+no+volante%3F+Infra%C3%A7%C3%A3o+grav%C3%ADssima">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Celular no volante? Infração gravíssima %0A%0A https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_630f9eb95ed14_rand td_block_template_5"><span class="td-adspot-title">PUBLICIDADE</span><div class="td-visible-desktop">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/09/728-90-2.png" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/09/728-90-2.png" alt="" /></a>
</div></div><p>Art. 252. Dirigir o veículo: V – com apenas uma das mãos, exceto quando deva fazer sinais regulamentares de braço, mudar a marcha do veículo, ou acionar equipamentos e acessórios do veículo; Parágrafo único. A hipótese prevista no inciso V caracterizar-se-á como infração gravíssima no caso de o condutor estar segurando ou manuseando telefone celular. (Incluído pela Lei nº 13.281, de 2016) (Vigência) De acordo com o Detran, o uso de celulares no trânsito aumenta em 400% o risco de acidentes. Com a evolução da tecnologia e a presença cada vez mais constante dos aparelhos em nossas vidas, esse risco se torna cada vez maior. Mesmo com o carro parado no semáforo, o motorista que utilizar o celular estará cometendo uma infração. Portanto, crie hábitos que garantam a segurança daqueles que estão no seu carro e também ao seu redor. Lembre-se de que, ao usar o celular no trânsito, o motorista está colocando em risco a própria vida. Um ato aparentemente simples, de olhar a tela do celular por um segundo, coloca em risco a vida tanto de motoristas quando de pedestres à sua volta. Um acidente provocado pela pessoa que está usando o aparelho pode envolver ferimentos e até a morte de diversas pessoas. Isso sem falar na destruição parcial ou total dos veículos. Portanto, antes de fazer uso de celular no volante, pense no direito à vida e à segurança das pessoas que estão próximas a você.</p>
<p>INTRUTOR BIA &#8211; COLUNISTA</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_630f9eb95eecc_rand td_block_template_5"><span class="td-adspot-title">PUBLICIDADE</span><div class="td-visible-desktop">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/10/top_banner_729_90_jornal_al.png" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/10/top_banner_729_90_jornal_al.png" alt="" /></a>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornalalianca.com.br%2F2022%2F08%2F15%2Fcelular-no-volante-infracao-gravissima%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Celular+no+volante%3F+Infra%C3%A7%C3%A3o+grav%C3%ADssima&url=https%3A%2F%2Fjornalalianca.com.br%2F2022%2F08%2F15%2Fcelular-no-volante-infracao-gravissima%2F&via=Jornal+Alian%C3%A7a">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/&amp;media=https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular.jpg&description=Celular+no+volante%3F+Infra%C3%A7%C3%A3o+grav%C3%ADssima">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Celular no volante? Infração gravíssima %0A%0A https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Matéria anterior</span><a href="https://jornalalianca.com.br/2022/08/15/escolas-da-rede-publica-de-ensino-participam-de-palestra-sobre-violencia-contra-criancas-e-adolescentes/">Escolas da rede pública de ensino participam de palestra sobre violência contra crianças e adolescentes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima Notícia</span><a href="https://jornalalianca.com.br/2022/08/15/projeto-institui-dia-municipal-de-combate-a-violencia-contra-a-mulher/">Projeto institui dia municipal de combate à violência contra a mulher</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornalalianca.com.br/author/jornal-alianca/">Jornal Aliança</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Aliança"></span><meta itemprop="datePublished" content="2022-08-15T16:36:35+00:00"><meta itemprop="dateModified" content="2022-08-15T16:36:35-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornalalianca.com.br/2022/08/15/celular-no-volante-infracao-gravissima/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png"></span><meta itemprop="name" content="Jornal Aliança"></span><meta itemprop="headline " content="Celular no volante? Infração gravíssima"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornalalianca.com.br/wp-content/uploads/2022/08/dirigir-segurando-telefone-celular.jpg"><meta itemprop="width" content="1160"><meta itemprop="height" content="773"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_630f9eb960053_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_630f9eb960053" ><script>var block_td_uid_4_630f9eb960053 = new tdBlock();
block_td_uid_4_630f9eb960053.id = "td_uid_4_630f9eb960053";
block_td_uid_4_630f9eb960053.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_630f9eb960053_rand","td_column_number":3,"live_filter_cur_post_id":8993,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_630f9eb960053_rand","tdc_css_class_style":"td_uid_4_630f9eb960053_rand_style"}';
block_td_uid_4_630f9eb960053.td_column_number = "3";
block_td_uid_4_630f9eb960053.block_type = "td_block_related_posts";
block_td_uid_4_630f9eb960053.post_count = "3";
block_td_uid_4_630f9eb960053.found_posts = "1625";
block_td_uid_4_630f9eb960053.header_color = "";
block_td_uid_4_630f9eb960053.ajax_pagination_infinite_stop = "";
block_td_uid_4_630f9eb960053.max_num_pages = "542";
tdBlocksArray.push(block_td_uid_4_630f9eb960053);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_630f9eb9655a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_630f9eb960053" href="#">MATÉRIAS RELACIONADAS</a><a id="td_uid_6_630f9eb9655b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_630f9eb960053" href="#">Mais do autor</a></h4><div id=td_uid_4_630f9eb960053 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2022/08/15/candidato-a-deputado-estadual-danilo-barnabe-reune-apoiadores-em-cesario-lange/" rel="bookmark" class="td-image-wrap" title="Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange"><img width="218" height="150" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-07-21-at-15.48.31-1-218x150.jpeg" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-07-21-at-15.48.31-1-218x150.jpeg 218w, https://jornalalianca.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-07-21-at-15.48.31-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2022/08/15/candidato-a-deputado-estadual-danilo-barnabe-reune-apoiadores-em-cesario-lange/" rel="bookmark" title="Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange">Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2022/08/15/projeto-institui-dia-municipal-de-combate-a-violencia-contra-a-mulher/" rel="bookmark" class="td-image-wrap" title="Projeto institui dia municipal de combate à violência contra a mulher"><img width="218" height="150" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/ceebae3ac7bc2278a2289ba1c9dd0450-218x150.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/ceebae3ac7bc2278a2289ba1c9dd0450-218x150.jpg 218w, https://jornalalianca.com.br/wp-content/uploads/2022/08/ceebae3ac7bc2278a2289ba1c9dd0450-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto institui dia municipal de combate à violência contra a mulher"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2022/08/15/projeto-institui-dia-municipal-de-combate-a-violencia-contra-a-mulher/" rel="bookmark" title="Projeto institui dia municipal de combate à violência contra a mulher">Projeto institui dia municipal de combate à violência contra a mulher</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2022/08/15/escolas-da-rede-publica-de-ensino-participam-de-palestra-sobre-violencia-contra-criancas-e-adolescentes/" rel="bookmark" class="td-image-wrap" title="Escolas da rede pública de ensino participam de palestra sobre violência contra crianças e adolescentes"><img width="218" height="150" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/Brasil-1-218x150.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/Brasil-1-218x150.jpg 218w, https://jornalalianca.com.br/wp-content/uploads/2022/08/Brasil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escolas da rede pública de ensino participam de palestra sobre violência contra crianças e adolescentes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2022/08/15/escolas-da-rede-publica-de-ensino-participam-de-palestra-sobre-violencia-contra-criancas-e-adolescentes/" rel="bookmark" title="Escolas da rede pública de ensino participam de palestra sobre violência contra crianças e adolescentes">Escolas da rede pública de ensino participam de palestra sobre violência contra crianças e adolescentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_630f9eb960053" data-td_block_id="td_uid_4_630f9eb960053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_630f9eb960053" data-td_block_id="td_uid_4_630f9eb960053"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget widget_media_image"><h4 class="td-block-title"><span>Edição Atual</span></h4><img width="1689" height="2560" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-scaled.jpg" class="image wp-image-9015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Edição Atual" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-scaled.jpg 1689w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-198x300.jpg 198w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-676x1024.jpg 676w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-768x1164.jpg 768w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-1014x1536.jpg 1014w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-1351x2048.jpg 1351w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-696x1055.jpg 696w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-1068x1619.jpg 1068w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-277x420.jpg 277w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-1920x2910.jpg 1920w, https://jornalalianca.com.br/wp-content/uploads/2022/08/PAGINA-01-4-600x909.jpg 600w" sizes="(max-width: 1689px) 100vw, 1689px" /></aside><aside class="td_block_template_5 widget widget_media_image"><h4 class="td-block-title"><span>Seja um Assinante</span></h4><a href="https://jornalalianca.com.br/assinaturas/"><img width="300" height="300" src="https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-300x300.jpg" class="image wp-image-8378  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-300x300.jpg 300w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-1024x1024.jpg 1024w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-150x150.jpg 150w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-768x768.jpg 768w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-696x696.jpg 696w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-1068x1068.jpg 1068w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-420x420.jpg 420w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-600x600.jpg 600w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea-100x100.jpg 100w, https://jornalalianca.com.br/wp-content/uploads/2021/03/3c9f9dbe-d1f8-4827-929a-ed796d819eea.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_exchange td_block_widget td_uid_7_630f9eb967f72_rand td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_630f9eb967f72" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CÂMBIO</span></h4></div><div id=td_uid_7_630f9eb967f72 class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-brl"></span><span class="td-base-title">BRL - Moeda brasileira</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Dolar dos Estados Unidos" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">5,1595</div>
                </div>
                            <div class="td-rate">
                    <span title="Países membros do euro" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">5,3237</div>
                </div>
                            <div class="td-rate">
                    <span title="Dólar canadense" class="td-flags td-flags-all td-flag-cad"></span>
                    <div class="td-rate-currency td-rate-cad">CAD</div><div class="td-exchange-value">4,0456</div>
                </div>
                            <div class="td-rate">
                    <span title="Libra britânica" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">6,2902</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_630f9eb968dd7_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_630f9eb968dd7" ><script>var block_td_uid_9_630f9eb968dd7 = new tdBlock();
block_td_uid_9_630f9eb968dd7.id = "td_uid_9_630f9eb968dd7";
block_td_uid_9_630f9eb968dd7.atts = '{"custom_title":"Sele\u00e7\u00f5es do editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_630f9eb968dd7_rand","tdc_css_class":"td_uid_9_630f9eb968dd7_rand","tdc_css_class_style":"td_uid_9_630f9eb968dd7_rand_style"}';
block_td_uid_9_630f9eb968dd7.td_column_number = "1";
block_td_uid_9_630f9eb968dd7.block_type = "td_block_7";
block_td_uid_9_630f9eb968dd7.post_count = "3";
block_td_uid_9_630f9eb968dd7.found_posts = "1962";
block_td_uid_9_630f9eb968dd7.header_color = "";
block_td_uid_9_630f9eb968dd7.ajax_pagination_infinite_stop = "";
block_td_uid_9_630f9eb968dd7.max_num_pages = "654";
tdBlocksArray.push(block_td_uid_9_630f9eb968dd7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seleções do editor</span></h4></div><div id=td_uid_9_630f9eb968dd7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2022/08/15/professores-mostram-envolvimento-critico-e-mudam-curso-do-projeto/" rel="bookmark" class="td-image-wrap" title="Professores mostram envolvimento crítico e mudam curso do projeto"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/Escola-100x70.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/Escola-100x70.jpg 100w, https://jornalalianca.com.br/wp-content/uploads/2022/08/Escola-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Professores mostram envolvimento crítico e mudam curso do projeto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2022/08/15/professores-mostram-envolvimento-critico-e-mudam-curso-do-projeto/" rel="bookmark" title="Professores mostram envolvimento crítico e mudam curso do projeto">Professores mostram envolvimento crítico e mudam curso do projeto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-15T16:52:12+00:00" >15 de agosto de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2022/08/15/candidato-a-deputado-estadual-danilo-barnabe-reune-apoiadores-em-cesario-lange/" rel="bookmark" class="td-image-wrap" title="Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-07-21-at-15.48.31-1-100x70.jpeg" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-07-21-at-15.48.31-1-100x70.jpeg 100w, https://jornalalianca.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-07-21-at-15.48.31-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2022/08/15/candidato-a-deputado-estadual-danilo-barnabe-reune-apoiadores-em-cesario-lange/" rel="bookmark" title="Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange">Candidato a deputado estadual, Danilo Barnabé, reúne apoiadores em Cesário Lange</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-15T16:46:55+00:00" >15 de agosto de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2022/08/15/projeto-institui-dia-municipal-de-combate-a-violencia-contra-a-mulher/" rel="bookmark" class="td-image-wrap" title="Projeto institui dia municipal de combate à violência contra a mulher"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2022/08/ceebae3ac7bc2278a2289ba1c9dd0450-100x70.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2022/08/ceebae3ac7bc2278a2289ba1c9dd0450-100x70.jpg 100w, https://jornalalianca.com.br/wp-content/uploads/2022/08/ceebae3ac7bc2278a2289ba1c9dd0450-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Projeto institui dia municipal de combate à violência contra a mulher"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2022/08/15/projeto-institui-dia-municipal-de-combate-a-violencia-contra-a-mulher/" rel="bookmark" title="Projeto institui dia municipal de combate à violência contra a mulher">Projeto institui dia municipal de combate à violência contra a mulher</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-15T16:39:35+00:00" >15 de agosto de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_630f9eb96d517_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_630f9eb96d517" ><script>var block_td_uid_10_630f9eb96d517 = new tdBlock();
block_td_uid_10_630f9eb96d517.id = "td_uid_10_630f9eb96d517";
block_td_uid_10_630f9eb96d517.atts = '{"custom_title":"MAIS ACESSADAS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_630f9eb96d517_rand","tdc_css_class":"td_uid_10_630f9eb96d517_rand","tdc_css_class_style":"td_uid_10_630f9eb96d517_rand_style"}';
block_td_uid_10_630f9eb96d517.td_column_number = "1";
block_td_uid_10_630f9eb96d517.block_type = "td_block_7";
block_td_uid_10_630f9eb96d517.post_count = "3";
block_td_uid_10_630f9eb96d517.found_posts = "1609";
block_td_uid_10_630f9eb96d517.header_color = "";
block_td_uid_10_630f9eb96d517.ajax_pagination_infinite_stop = "";
block_td_uid_10_630f9eb96d517.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_10_630f9eb96d517);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MAIS ACESSADAS</span></h4></div><div id=td_uid_10_630f9eb96d517 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2019/09/20/3o-festival-de-bandas-patria-do-brasil-de-cesario-lange/" rel="bookmark" class="td-image-wrap" title="3º Festival de Bandas Pátria do Brasil de Cesário Lange"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2019/09/IMG_8935-100x70.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2019/09/IMG_8935-100x70.jpg 100w, https://jornalalianca.com.br/wp-content/uploads/2019/09/IMG_8935-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="3º Festival de Bandas Pátria do Brasil de Cesário Lange"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2019/09/20/3o-festival-de-bandas-patria-do-brasil-de-cesario-lange/" rel="bookmark" title="3º Festival de Bandas Pátria do Brasil de Cesário Lange">3º Festival de Bandas Pátria do Brasil de Cesário Lange</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-20T09:01:23+00:00" >20 de setembro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2019/09/27/quadra-promove-caminhada-e-palestra-para-educacao-e-social-neste-setembro-amarelo/" rel="bookmark" class="td-image-wrap" title="Quadra promove caminhada e palestra para  educação e social neste setembro amarelo"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2019/09/QUADRA-PROMOVE-CAMINHADA-E-PALESTRAS-PARA-EDUCAÇÃO-E-SOCIAL-NESTE-SETEMBRO-AMARELO-4-100x70.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2019/09/QUADRA-PROMOVE-CAMINHADA-E-PALESTRAS-PARA-EDUCAÇÃO-E-SOCIAL-NESTE-SETEMBRO-AMARELO-4-100x70.jpg 100w, https://jornalalianca.com.br/wp-content/uploads/2019/09/QUADRA-PROMOVE-CAMINHADA-E-PALESTRAS-PARA-EDUCAÇÃO-E-SOCIAL-NESTE-SETEMBRO-AMARELO-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quadra promove caminhada e palestra para  educação e social neste setembro amarelo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2019/09/27/quadra-promove-caminhada-e-palestra-para-educacao-e-social-neste-setembro-amarelo/" rel="bookmark" title="Quadra promove caminhada e palestra para  educação e social neste setembro amarelo">Quadra promove caminhada e palestra para  educação e social neste setembro amarelo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T09:08:33+00:00" >27 de setembro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2019/10/11/municipio-assina-convenio-do-fundo-estadual-de-defesa-dos-interesses-difusos/" rel="bookmark" class="td-image-wrap" title="Município assina convênio do fundo  estadual de defesa dos interesses  difusos"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2019/10/201997141019780-m-1280x960-100x70.jpeg" srcset="https://jornalalianca.com.br/wp-content/uploads/2019/10/201997141019780-m-1280x960-100x70.jpeg 100w, https://jornalalianca.com.br/wp-content/uploads/2019/10/201997141019780-m-1280x960-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Município assina convênio do fundo  estadual de defesa dos interesses  difusos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2019/10/11/municipio-assina-convenio-do-fundo-estadual-de-defesa-dos-interesses-difusos/" rel="bookmark" title="Município assina convênio do fundo  estadual de defesa dos interesses  difusos">Município assina convênio do fundo  estadual de defesa dos interesses  difusos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T14:55:50+00:00" >11 de outubro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_630f9eb975c03_rand widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_11_630f9eb975c03" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITORIAS</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jornalalianca.com.br/category/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">1603</span></a></li><li><a href="https://jornalalianca.com.br/category/cesario-lange/"><span class="td-cat-name">Cesário Lange</span><span class="td-cat-no">483</span></a></li><li><a href="https://jornalalianca.com.br/category/opiniao/"><span class="td-cat-name">Opinião</span><span class="td-cat-no">265</span></a></li><li><a href="https://jornalalianca.com.br/category/cidades/tatui/"><span class="td-cat-name">Tatuí</span><span class="td-cat-no">209</span></a></li><li><a href="https://jornalalianca.com.br/category/cidades/cerquilho/"><span class="td-cat-name">Cerquilho</span><span class="td-cat-no">164</span></a></li><li><a href="https://jornalalianca.com.br/category/cidades/cesario-lange-cidades/"><span class="td-cat-name">Cesário Lange</span><span class="td-cat-no">142</span></a></li><li><a href="https://jornalalianca.com.br/category/cidades/quadra/"><span class="td-cat-name">Quadra</span><span class="td-cat-no">141</span></a></li><li><a href="https://jornalalianca.com.br/category/boituva/"><span class="td-cat-name">Boituva</span><span class="td-cat-no">136</span></a></li><li><a href="https://jornalalianca.com.br/category/cidades/tiete/"><span class="td-cat-name">Tietê</span><span class="td-cat-no">132</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornalalianca.com.br/"><img class="td-retina-data" src="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" data-retina="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jornal Aliança é justo e objetivo, onde os leitores podem encontrar as melhores informações, fatos recentes e notícias divertidas, além de integrar toda a região.<div class="footer-email-wrap">Contato: <a href="mailto:contato@jornalalianca.com.br">contato@jornalalianca.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/jornalaliancacl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JaTvonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2022 - Jornal Aliança | Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 630f9eb97c32a
    -->

    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/restrict-content-pro/includes/js/jquery.blockUI.js?ver=2.9.14' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1575b836029b6e1d1d40f49923b5a4cc","fragment_name":"wc_fragments_1575b836029b6e1d1d40f49923b5a4cc","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ces\u00e1rio Lange","api_location":"Ces\u00e1rio Lange","api_language":"pt","api_key":"64819b4c103ac99c8b3ef58c52bea5b6","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[24.199999999999999289457264239899814128875732421875,75.5],"today_humidity":34,"today_wind_speed":[3.20000000000000017763568394002504646778106689453125,2],"today_min":[24.199999999999999289457264239899814128875732421875,75.5],"today_max":[24.199999999999999289457264239899814128875732421875,75.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1661968800,"day_name":"qua","day_temp":[25,78],"owm_day_index":0},{"timestamp":1661990400,"day_name":"qui","day_temp":[28,83],"owm_day_index":2},{"timestamp":1662076800,"day_name":"sex","day_temp":[33,91],"owm_day_index":10},{"timestamp":1662163200,"day_name":"s\u00e1b","day_temp":[31,89],"owm_day_index":18},{"timestamp":1662249600,"day_name":"dom","day_temp":[18,65],"owm_day_index":26},{"timestamp":1662336000,"day_name":"seg","day_temp":[13,56],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jornalalianca.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jornalalianca.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    
</body>
</html>