<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Jovem morre após companheiro jogar álcool e atear fogo | Jornal Aliança</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jornalalianca.com.br/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://jornalalianca.com.br/wp-content/uploads/2018/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Aliança &raquo;" href="https://jornalalianca.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Aliança &raquo;" href="https://jornalalianca.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornalalianca.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornalalianca.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='formcraft-common-css'  href='https://jornalalianca.com.br/wp-content/plugins/formcraft3/dist/formcraft-common.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='formcraft-form-css'  href='https://jornalalianca.com.br/wp-content/plugins/formcraft3/dist/form.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://jornalalianca.com.br/wp-content/plugins/td-newsletter/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://jornalalianca.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jornalalianca.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://jornalalianca.com.br/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://jornalalianca.com.br/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.5' id='wpdm-bootstrap-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/js/front.js?ver=5.5' id='frontjs-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5' id='jquery-choosen-js'></script>
<meta name="generator" content="WordPress Download Manager 2.9.81" />
<link rel="https://api.w.org/" href="https://jornalalianca.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornalalianca.com.br/wp-json/wp/v2/posts/7675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornalalianca.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornalalianca.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poupatempo inicia reabertura gradual para atendimento presencial' href='https://jornalalianca.com.br/2020/08/21/poupatempo-inicia-reabertura-gradual-para-atendimento-presencial/' />
<link rel='next' title='Empório da Carne completa um mês de funcionamento' href='https://jornalalianca.com.br/2020/08/21/emporio-da-carne-completa-um-mes-de-funcionamento/' />
<link rel="canonical" href="https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/" />
<link rel='shortlink' href='https://jornalalianca.com.br/?p=7675' />
<link rel="alternate" type="application/json+oembed" href="https://jornalalianca.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornalalianca.com.br%2F2020%2F08%2F21%2Fjovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornalalianca.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornalalianca.com.br%2F2020%2F08%2F21%2Fjovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://jornalalianca.com.br/';
            var wpdm_home_url = 'https://jornalalianca.com.br/';
            var ajax_url = 'https://jornalalianca.com.br/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://jornalalianca.com.br/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/jornalalianca.com.br\/wp-admin\/","wpRestNonce":"0f3ea24028","wpRestUrl":"https:\/\/jornalalianca.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
		
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127065874-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127065874-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jornalalianca.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jornalalianca.com.br/category/cidades/",
                                "name": "Cidades"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/",
                                "name": "Jovem morre após companheiro jogar álcool e atear fogo"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			.related.products {
visibility:hidden;
}		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7675 single-format-standard woocommerce-no-js tdm-menu-active-style2 jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo global-block-template-5 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/jornalaliancacl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JaTvonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-editorias-container"><ul id="menu-editorias" class="td-mobile-main-menu"><li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-510"><a href="https://jornalalianca.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="https://jornalalianca.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://jornalalianca.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="https://jornalalianca.com.br/edicoes/">Edições</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://jornalalianca.com.br/assinaturas/">Assinaturas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Seu nome de Assinante</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jornalalianca.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cesário Lange</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                25/08/2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-631"><a href="https://jornalalianca.com.br/expediente/">Expediente</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Seu nome de Assinante</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div><a href="https://www.jornalalianca.com.br/assinaturas"> Caso não seja Assinante, Acesse Aqui </a></div>
                            
                                                        
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://jornalalianca.com.br/">
            <img class="td-retina-data" data-retina="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_.png" src="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" alt=""/>
            <span class="td-visual-hidden">Jornal Aliança</span>
        </a>
        </div>
    <div class="menu-editorias-container"><ul id="menu-editorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-510"><a href="https://jornalalianca.com.br/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509"><a href="https://jornalalianca.com.br/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-511"><a href="https://jornalalianca.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-607"><a href="https://jornalalianca.com.br/edicoes/">Edições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578"><a href="https://jornalalianca.com.br/assinaturas/">Assinaturas</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/jornalaliancacl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JaTvonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jornalalianca.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f44b43f9c983_rand td_block_template_5"><div class="td-all-devices">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/10/top_banner_729_90_jornal_al.png" alt="" /></a>
</div>
</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-7675" class="td-post-template-4 post-7675 post type-post status-publish format-standard hentry category-cidades category-tatui td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornalalianca.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas as matérias em Cidades" class="entry-crumb" href="https://jornalalianca.com.br/category/cidades/">Cidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jovem morre após companheiro jogar álcool e atear fogo</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jornalalianca.com.br/category/cidades/">Cidades</a></li><li class="entry-category"><a  href="https://jornalalianca.com.br/category/cidades/tatui/">Tatuí</a></li></ul>                <h1 class="entry-title">Jovem morre após companheiro jogar álcool e atear fogo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:55:51+00:00" >21 de agosto de 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornalalianca.com.br%2F2020%2F08%2F21%2Fjovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jovem+morre+ap%C3%B3s+companheiro+jogar+%C3%A1lcool+e+atear+fogo&url=https%3A%2F%2Fjornalalianca.com.br%2F2020%2F08%2F21%2Fjovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo%2F&via=Jornal+Alian%C3%A7a">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/&amp;media=&description=Jovem+morre+ap%C3%B3s+companheiro+jogar+%C3%A1lcool+e+atear+fogo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jovem morre após companheiro jogar álcool e atear fogo %0A%0A https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f44b43f9e028_rand td_block_template_5"><span class="td-adspot-title">PUBLICIDADE</span><div class="td-visible-desktop">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/09/728-90-2.png" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/09/728-90-2.png" alt="" /></a>
</div></div><p>Segundo a GCM, o crime aconteceu depois que rapaz pediu dinheiro para comprar drogas e vítima negou.<br />
Uma jovem de 21 anos ficou ferida depois que o companheiro, de 30, ateou fogo nela, em Tatuí.<br />
De acordo com a Guarda Civil Municipal (GCM), a equipe foi acionada depois que a vítima deu entrada no pronto-socorro com queimaduras no corpo.<br />
Ainda segundo a GCM, a vítima contou que tomava bebida alcoólica quando o companheiro pediu dinheiro para comprar drogas. A jovem negou a quantia e o casal começou a discutir. Em seguida, ele jogou álcool e ateou fogo nela.<br />
O agressor, que também apresentou queimaduras nas mãos e braços, foi levado à delegacia e permaneceu à disposição da Justiça. Um boletim de ocorrência por violência doméstica foi registrado.<br />
A mulher foi socorrida com ferimentos graves e encaminhada ao pronto-socorro, mas morreu no dia 11 de agosto. A jovem que morreu após ter o corpo queimado pelo companheiro, de 30 anos, já tinha sofrido agressões físicas do homem, segundo a irmã da vítima.<br />
Karine de Freitas Moraes, de 21 anos, foi atacada pelo companheiro após recusar dar dinheiro a ele para comprar drogas. Eles discutiram e, em seguida, o homem jogou álcool e ateou fogo nela.<br />
De acordo com Camila de Freitas Moraes Cardoso, irmã de Karine, a família sempre aconselhava para que a jovem denunciasse o agressor.<br />
“Além da minha irmã relatar três vezes para mim, fiquei sabendo que ele batia nela e era agressivo. Ele dava murros, chutes e também a enforcava. Ela chegou a acionar a polícia uma vez, mas desistiu de dar queixa”, conta Camila. “Até agora a ficha não caiu e é muito difícil esta situação.”<br />
Karine deixou uma filha de 3 anos, que estava na residência do casal no momento do crime, segundo a irmã da vítima.<br />
“A menina dela viu tudo e agora está morando comigo. Estamos arrasados porque o sonho dela era ver a filha na escolinha e também de conseguir terminar os estudos”, afirma.<br />
O agressor, que também apresentou queimaduras nas mãos e braços após o crime, foi levado à delegacia e vai ser investigado por feminicídio.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f44b43f9e1d3_rand td_block_template_5"><span class="td-adspot-title">PUBLICIDADE</span><div class="td-visible-desktop">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/10/top_banner_729_90_jornal_al.png" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/10/top_banner_729_90_jornal_al.png" alt="" /></a>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornalalianca.com.br%2F2020%2F08%2F21%2Fjovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jovem+morre+ap%C3%B3s+companheiro+jogar+%C3%A1lcool+e+atear+fogo&url=https%3A%2F%2Fjornalalianca.com.br%2F2020%2F08%2F21%2Fjovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo%2F&via=Jornal+Alian%C3%A7a">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/&amp;media=&description=Jovem+morre+ap%C3%B3s+companheiro+jogar+%C3%A1lcool+e+atear+fogo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jovem morre após companheiro jogar álcool e atear fogo %0A%0A https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Matéria anterior</span><a href="https://jornalalianca.com.br/2020/08/21/poupatempo-inicia-reabertura-gradual-para-atendimento-presencial/">Poupatempo inicia reabertura gradual para atendimento presencial</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima Notícia</span><a href="https://jornalalianca.com.br/2020/08/21/emporio-da-carne-completa-um-mes-de-funcionamento/">Empório da Carne completa um mês de funcionamento</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornalalianca.com.br/author/jornal-alianca/">Jornal Aliança</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Aliança"></span><meta itemprop="datePublished" content="2020-08-21T13:55:51+00:00"><meta itemprop="dateModified" content="2020-08-21T13:55:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornalalianca.com.br/2020/08/21/jovem-morre-apos-companheiro-jogar-alcool-e-atear-fogo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png"></span><meta itemprop="name" content="Jornal Aliança"></span><meta itemprop="headline " content="Jovem morre após companheiro jogar álcool e atear fogo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornalalianca.com.br/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f44b43f9ec14_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_5f44b43f9ec14" ><script>var block_td_uid_4_5f44b43f9ec14 = new tdBlock();
block_td_uid_4_5f44b43f9ec14.id = "td_uid_4_5f44b43f9ec14";
block_td_uid_4_5f44b43f9ec14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f44b43f9ec14_rand","td_column_number":3,"live_filter_cur_post_id":7675,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f44b43f9ec14_rand","tdc_css_class_style":"td_uid_4_5f44b43f9ec14_rand_style"}';
block_td_uid_4_5f44b43f9ec14.td_column_number = "3";
block_td_uid_4_5f44b43f9ec14.block_type = "td_block_related_posts";
block_td_uid_4_5f44b43f9ec14.post_count = "3";
block_td_uid_4_5f44b43f9ec14.found_posts = "1422";
block_td_uid_4_5f44b43f9ec14.header_color = "";
block_td_uid_4_5f44b43f9ec14.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f44b43f9ec14.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_4_5f44b43f9ec14);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f44b43fa301f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f44b43f9ec14" href="#">MATÉRIAS RELACIONADAS</a><a id="td_uid_6_5f44b43fa3028" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f44b43f9ec14" href="#">Mais do autor</a></h4><div id=td_uid_4_5f44b43f9ec14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2020/08/21/saiba-quais-sao-os-provaveis-candidatos-que-irao-disputar-a-prefeitura-de-cesario-lange/" rel="bookmark" class="td-image-wrap" title="Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura de  Cesário Lange"><img width="218" height="150" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2020/08/c49514ce-c772-4b76-9f5e-c1d886ecf06b-218x150.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2020/08/c49514ce-c772-4b76-9f5e-c1d886ecf06b-218x150.jpg 218w, https://jornalalianca.com.br/wp-content/uploads/2020/08/c49514ce-c772-4b76-9f5e-c1d886ecf06b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura de  Cesário Lange"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2020/08/21/saiba-quais-sao-os-provaveis-candidatos-que-irao-disputar-a-prefeitura-de-cesario-lange/" rel="bookmark" title="Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura de  Cesário Lange">Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura de  Cesário Lange</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2020/08/21/moto-clube-abutres-entrega-meia-tonelada-de-alimentos-a-aldeia-aguia-dourada/" rel="bookmark" class="td-image-wrap" title="Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada"><img width="218" height="150" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2020/08/d47f8d79-c8f1-4154-b0aa-e733d68ce75a-218x150.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2020/08/d47f8d79-c8f1-4154-b0aa-e733d68ce75a-218x150.jpg 218w, https://jornalalianca.com.br/wp-content/uploads/2020/08/d47f8d79-c8f1-4154-b0aa-e733d68ce75a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2020/08/21/moto-clube-abutres-entrega-meia-tonelada-de-alimentos-a-aldeia-aguia-dourada/" rel="bookmark" title="Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada">Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2020/08/21/aristeu-vasconcelos-leite/" rel="bookmark" class="td-image-wrap" title="Aristeu Vasconcelos Leite"><img width="218" height="150" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2020/08/Tete-2-218x150.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2020/08/Tete-2-218x150.jpg 218w, https://jornalalianca.com.br/wp-content/uploads/2020/08/Tete-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aristeu Vasconcelos Leite"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2020/08/21/aristeu-vasconcelos-leite/" rel="bookmark" title="Aristeu Vasconcelos Leite">Aristeu Vasconcelos Leite</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f44b43f9ec14" data-td_block_id="td_uid_4_5f44b43f9ec14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f44b43f9ec14" data-td_block_id="td_uid_4_5f44b43f9ec14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget widget_media_image"><h4 class="td-block-title"><span>Edição Atual</span></h4><a href="https://jornalalianca.com.br/wp-content/uploads/2020/01/capa-ok.jpg"><img width="1699" height="2560" src="https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-scaled.jpg" class="image wp-image-7637  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Edição Atual" srcset="https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-scaled.jpg 1699w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-199x300.jpg 199w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-679x1024.jpg 679w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-768x1157.jpg 768w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-1019x1536.jpg 1019w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-1359x2048.jpg 1359w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-696x1049.jpg 696w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-1068x1609.jpg 1068w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-279x420.jpg 279w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-1920x2893.jpg 1920w, https://jornalalianca.com.br/wp-content/uploads/2020/08/pagina-01-ok-600x904.jpg 600w" sizes="(max-width: 1699px) 100vw, 1699px" /></a></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5f44b43fa4a1c_rand td_block_template_5"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">PUBLICIDADE</span></h4></div><div class="td-all-devices"><a href="#"><img src="https://jornalalianca.com.br/wp-content/uploads/2018/10/banner-300-600-jornal-alian.png"/></a></div></div><div class="td_block_wrap td_block_exchange td_block_widget td_uid_8_5f44b43fa4d50_rand td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_8_5f44b43fa4d50" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CÂMBIO</span></h4></div><div id=td_uid_8_5f44b43fa4d50 class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-brl"></span><span class="td-base-title">BRL - Moeda brasileira</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Dolar dos Estados Unidos" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">5,6114</div>
                </div>
                            <div class="td-rate">
                    <span title="Países membros do euro" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">6,6274</div>
                </div>
                            <div class="td-rate">
                    <span title="Dólar canadense" class="td-flags td-flags-all td-flag-cad"></span>
                    <div class="td-rate-currency td-rate-cad">CAD</div><div class="td-exchange-value">4,2433</div>
                </div>
                            <div class="td-rate">
                    <span title="Libra britânica" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">7,3552</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://jornalalianca.com.br/"><img class="td-retina-data" src="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" data-retina="https://jornalalianca.com.br/wp-content/uploads/2018/09/ja_logo_-300x45.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">O Jornal Aliança é justo e objetivo, onde os leitores podem encontrar as melhores informações, fatos recentes e notícias divertidas, além de integrar toda a região.<div class="footer-email-wrap">Contato: <a href="mailto:contato@jornalalianca.com.br">contato@jornalalianca.com.br</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/jornalaliancacl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JaTvonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_16 td_block_widget td_uid_10_5f44b43fa97bf_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5f44b43fa97bf" ><script>var block_td_uid_10_5f44b43fa97bf = new tdBlock();
block_td_uid_10_5f44b43fa97bf.id = "td_uid_10_5f44b43fa97bf";
block_td_uid_10_5f44b43fa97bf.atts = '{"custom_title":"Recentes","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5f44b43fa97bf_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5f44b43fa97bf_rand","tdc_css_class_style":"td_uid_10_5f44b43fa97bf_rand_style"}';
block_td_uid_10_5f44b43fa97bf.td_column_number = "1";
block_td_uid_10_5f44b43fa97bf.block_type = "td_block_16";
block_td_uid_10_5f44b43fa97bf.post_count = "3";
block_td_uid_10_5f44b43fa97bf.found_posts = "1735";
block_td_uid_10_5f44b43fa97bf.header_color = "#";
block_td_uid_10_5f44b43fa97bf.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f44b43fa97bf.max_num_pages = "579";
tdBlocksArray.push(block_td_uid_10_5f44b43fa97bf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recentes</span></h4></div><div id=td_uid_10_5f44b43fa97bf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2020/08/21/o-brasil-se-o-imperio-tivesse-continuado/" rel="bookmark" class="td-image-wrap" title="O Brasil se o império  tivesse continuado"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2020/08/image-100x70.png" srcset="https://jornalalianca.com.br/wp-content/uploads/2020/08/image-100x70.png 100w, https://jornalalianca.com.br/wp-content/uploads/2020/08/image-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O Brasil se o império  tivesse continuado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2020/08/21/o-brasil-se-o-imperio-tivesse-continuado/" rel="bookmark" title="O Brasil se o império  tivesse continuado">O Brasil se o império  tivesse continuado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T14:04:37+00:00" >21 de agosto de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2020/08/21/saiba-quais-sao-os-provaveis-candidatos-que-irao-disputar-a-prefeitura-de-cesario-lange/" rel="bookmark" class="td-image-wrap" title="Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura de  Cesário Lange"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2020/08/c49514ce-c772-4b76-9f5e-c1d886ecf06b-100x70.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2020/08/c49514ce-c772-4b76-9f5e-c1d886ecf06b-100x70.jpg 100w, https://jornalalianca.com.br/wp-content/uploads/2020/08/c49514ce-c772-4b76-9f5e-c1d886ecf06b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura de  Cesário Lange"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2020/08/21/saiba-quais-sao-os-provaveis-candidatos-que-irao-disputar-a-prefeitura-de-cesario-lange/" rel="bookmark" title="Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura de  Cesário Lange">Saiba quais são os prováveis  candidatos que  irão disputar  a  prefeitura...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T14:03:50+00:00" >21 de agosto de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jornalalianca.com.br/2020/08/21/moto-clube-abutres-entrega-meia-tonelada-de-alimentos-a-aldeia-aguia-dourada/" rel="bookmark" class="td-image-wrap" title="Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada"><img width="100" height="70" class="entry-thumb" src="https://jornalalianca.com.br/wp-content/uploads/2020/08/d47f8d79-c8f1-4154-b0aa-e733d68ce75a-100x70.jpg" srcset="https://jornalalianca.com.br/wp-content/uploads/2020/08/d47f8d79-c8f1-4154-b0aa-e733d68ce75a-100x70.jpg 100w, https://jornalalianca.com.br/wp-content/uploads/2020/08/d47f8d79-c8f1-4154-b0aa-e733d68ce75a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jornalalianca.com.br/2020/08/21/moto-clube-abutres-entrega-meia-tonelada-de-alimentos-a-aldeia-aguia-dourada/" rel="bookmark" title="Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada">Moto Clube Abutre’s entrega meia tonelada de alimentos a Aldeia Águia Dourada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T14:01:46+00:00" >21 de agosto de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_11_5f44b43fad93d_rand widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_11_5f44b43fad93d" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mais Acessadas</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jornalalianca.com.br/category/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">1419</span></a></li><li><a href="https://jornalalianca.com.br/category/cesario-lange/"><span class="td-cat-name">Cesário Lange</span><span class="td-cat-no">365</span></a></li><li><a href="https://jornalalianca.com.br/category/opiniao/"><span class="td-cat-name">Opinião</span><span class="td-cat-no">243</span></a></li><li><a href="https://jornalalianca.com.br/category/cidades/tatui/"><span class="td-cat-name">Tatuí</span><span class="td-cat-no">190</span></a></li><li><a href="https://jornalalianca.com.br/category/cidades/cerquilho/"><span class="td-cat-name">Cerquilho</span><span class="td-cat-no">156</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 - Jornal Aliança | Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f44b43fae5b3
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/restrict-content-pro/includes/js/jquery.blockUI.js?ver=2.9.14' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1575b836029b6e1d1d40f49923b5a4cc","fragment_name":"wc_fragments_1575b836029b6e1d1d40f49923b5a4cc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jornalalianca.com.br/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ces\u00e1rio Lange","api_location":"Ces\u00e1rio Lange","api_language":"pt","api_key":"64819b4c103ac99c8b3ef58c52bea5b6","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[10.9000000000000003552713678800500929355621337890625,51.5],"today_humidity":84,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.600000000000000088817841970012523233890533447265625],"today_min":[10.9000000000000003552713678800500929355621337890625,51.5],"today_max":[10.9000000000000003552713678800500929355621337890625,51.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1598335200,"day_name":"ter","day_temp":[23,73],"owm_day_index":0},{"timestamp":1598400000,"day_name":"qua","day_temp":[25,77],"owm_day_index":6},{"timestamp":1598486400,"day_name":"qui","day_temp":[26,79],"owm_day_index":14},{"timestamp":1598572800,"day_name":"sex","day_temp":[28,83],"owm_day_index":22},{"timestamp":1598659200,"day_name":"s\u00e1b","day_temp":[21,70],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jornalalianca.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jornalalianca.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DFZVMfJmlgXKtp" value="BhczlZyd6FjEgN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PEHVyvGZhbX" value="FazkWUX[bRC" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DFZVMfJmlgXKtp" value="BhczlZyd6FjEgN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PEHVyvGZhbX" value="FazkWUX[bRC" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("DFZVMfJmlgXKtp", "BhczlZyd6FjEgN");
data.data.append("PEHVyvGZhbX", "FazkWUX[bRC");
                    }
                    else {
                        data.data =  data.data + '&DFZVMfJmlgXKtp=BhczlZyd6FjEgN&PEHVyvGZhbX=FazkWUX[bRC';
                    }
                }
            });

        });
    </script>
	

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f44b43faeac7"></textarea>
						<div id="td_live_css_uid_1_5f44b43faeac7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f44b43faeac7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f44b43faeac7");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    
</body>
</html>